Menu schließen

hab problem ... helft ma bitte!

Frage: hab problem ... helft ma bitte!
(7 Antworten)

 
hey leutz ^^ erst ma merry x-mas!


ich hab ein problem, und zwar hab ich eine Logitech Quick
Cam messanger webcam bekommen, aber die lässt sich net installieren bzw die geht nicht... kann mir jemand einen tipp geben wo ich nach dem problem suchen muss ?

thx scho ma
Adrian^^
GAST stellte diese Frage am 24.12.2005 - 21:40


Autor
Beiträge 594
0
Antwort von der_techniker | 24.12.2005 - 21:46
Wenn
man sich an die Anleitung hält, geht es... Vertrau mir

 
Antwort von GAST | 24.12.2005 - 21:47
boa leutz .... heeeeeeeeeeeeeeeeeeeeeelp please°!

 
Antwort von GAST | 24.12.2005 - 21:48
-.- wie immer was schlaues von dir ... als ob ich mich nich dran gehalten hätte ... die cd will der pc nich lesen mitm treiber druff ... muss ich den scheiß installieren wenn ich xp hab und die cam nen usb eingang hat?


Autor
Beiträge 594
0
Antwort von der_techniker | 24.12.2005 - 21:49
Zitat:
die cd will der pc nich lesen

Den Treiber brauchst du aber o_O

 
Antwort von GAST | 24.12.2005 - 21:49
Klaro musst du das^^rofl

 
Antwort von GAST | 24.12.2005 - 21:50
ja supa ... und wie mach ich des nu damit des cd-laufwerk meine cd lesen tut ?


Autor
Beiträge 594
0
Antwort von der_techniker | 24.12.2005 - 21:52
Du sagst du hättest ein Problem, deine Webcam zu installieren, dabei liest nur dein CD-Laufwerk die CD nicht?

(:

Downloadest du Treiber von hier:
http://www.logitech.com/index.cfm/downloads/software/DE/DE,CRID=1794,contentid=6361

Verstoß melden
Hast Du eine eigene Frage an unsere Kummer & Sorgen-Experten?

11071 ähnliche Fragen im Forum: 0 passende Dokumente zum Thema:
> Du befindest dich hier: Support-Forum - Kummer & Sorgen
ÄHNLICHE FRAGEN: