Menu schließen

Kein Verbindung zu Youtube.com

Frage: Kein Verbindung zu Youtube.com
(7 Antworten)


Autor
Beiträge 137
0
Hallo!


Ich habe seit heute keine Verbindung mehr zum Youtube Server, sprich ich bekomm beim Aufrufen der Seite folgende Meldung: Fehler: Server nicht gefunden (FF). Wisst ihr woran das liegen kann? Firewall ist schon deaktiviert. Über einen Proxy kann ich die Seite reibungslos aufrufen.

Gruß
FS
Frage von Fragensteller | am 08.02.2011 - 14:10


Autor
Beiträge 7242
44
Antwort von John_Connor | 08.02.2011 - 14:13
Also bei mir klappt es ohne Probleme.
Firewall sollte man in siolchen Fällen aber nicht deaktivieren. Lösch mal deine temporären Dateien und versuch`s nochmal.


Autor
Beiträge 137
0
Antwort von Fragensteller | 08.02.2011 - 14:22
Ne, das hab ich schon getestet. Hab jetzt meinen Router neu gestartet, jetzt scheint es wieder zu klappen. Ip Bann? xD


Autor
Beiträge 7242
44
Antwort von John_Connor | 08.02.2011 - 14:23
Wieso sollte deine IP gesperrt werden?! Das würde gar keinen Sinn machen, wenn man jeden Tag sowieso dann wieder eine neue IP bekommt.


Autor
Beiträge 137
0
Antwort von Fragensteller | 08.02.2011 - 14:28
Keine Ahnung. Die Router-IP ändert sich doch nur beim Reset, oder nicht? Oder wie erkärst du dir das, warum es nach einem Router neustart funktioniert?


Autor
Beiträge 909
2
Antwort von 0_0 | 08.02.2011 - 14:35
bei mir gehts auch net. also wird net an dir liegen.


Autor
Beiträge 137
0
Antwort von Fragensteller | 08.02.2011 - 14:40
Es geht aber wieder, nachdem ich mein Router neugestartet hab xD


Autor
Beiträge 7242
44
Antwort von John_Connor | 08.02.2011 - 14:50
Die IP ändert sich auch jeden Tag, aber auch bei einem Neustart.

Verstoß melden
Hast Du eine eigene Frage an unsere Informatik-Experten?

23 ähnliche Fragen im Forum: 0 passende Dokumente zum Thema:
> Du befindest dich hier: Support-Forum - Informatik
ÄHNLICHE FRAGEN: