Menu schließen

Hi bitte bruche leute mit ahnung vom PC..!

Frage: Hi bitte bruche leute mit ahnung vom PC..!
(4 Antworten)


Autor
Beiträge 0
83
Hi habe nen riesiges problem...habe zum öffnen der "e-haus" seite min "20 min" gebraucht das habe ich auch beim öffnen anderrer seiten keine ahnung woran es liegt... bei manchen seiten gehts super schnell es sind merkwürdiger weise immer die selben seiten die probleme machen keine ahnung wiso.

Bitte was kann ich machen ?
Währe echt super nett wenn ich ne Email mit nen guten tipp bekommen würde... will hier nicht auf antworten warten weil ich für jeden schritt ne ewigkeit brauche um die seiten zu wechseln oder zu erneuern...

internetverbindung ist jedenfalls "OK"
Benutze E explorrer und mozilla firefox

Danke schon mal... hoffe jemand weiß rat.

Email: kamingo83@yahoo.de
zur not schreibt auch hier ins forum... wäre aber für jede mail dankbar.
thx
Frage von Rene_NRW_1983 (ehem. Mitglied) | am 05.03.2006 - 01:57

 
Antwort von GAST | 05.03.2006 - 02:32
Bei einem hohen Traffic,
kann es schon vorkommen, das ich auch mal bis zu 2 Minuten brauche, um auf die Seite zukommen...aber 20 Min, das ist schon wirklich krass...
Haste nebenbei Downloadprogramme etc. laufen? Und dann womöglich noch ISDN oder 56k Modem?

Gruß Kai

 
Antwort von GAST | 05.03.2006 - 02:42
es gibt hunderte möglichkeiten :/ ....vom einfachen dns-problem bis hin zu nem kaputten DIMM (arbeitsspeicher) ....

fangen wir bei der wahrscheinlichsten an:

du benutzt ein tauschbörsen-programm, zum bleistift KazAa ....
ich wette du hast mindestens zwei toolbars in deinem internet explorer wo du denkst die erleichtern dir die arbeit ;)

wenn dem so ist dann würd ich dir adaware von lavasoft empfehlen ...dieses beseitigt adware, malware und alle anderen spionage-tools (sollte es der fall sein das du toolbar hast, dann hast du bereits adware drauf)
Info: Adware diehnt dazu ein benutzer-profil zu erstellen ....deine surfgeohnheiten zu protokollieren und für statistische zwecke zu verwenden)
>>das die verbindung dann etwas "lahm" wird liegt daran, das das sogenannte 3-way-handshake beinflusst wird. eine verbindung kommt zustande indem 1sten: rechner A eine anfrage an rechner b sendet (sog. flag`s) ...ist rechner b verfügbar, schickt dieser das paket zurück mit gesetzter stack (wert 1) ....sollte rechner b nicht verfügbar sein, wartet rechner A solange auf ein paket mit ungesetzter stack (wert 0) und es kommt zu einem "timeout" (der rechner wartet in jedem fall auf ein antwort-paket).....dies geschieht solange, bis rechner quasi merkt, das seine pakete nicht zurückkommen (in der zeit ist die verbindung halboffen): A >> Anforderung an B ...B >> erhalt der anforderung bestätigt >> verbindung hergestellt (3 schritte >> 3way-handshake ...soweit sogut ;)

adware sendet mehrer anfragen auf einmal und "provoziert" quasi halboffene verbindungen ....das wird jetz zu kompliziert *gg*


ich rate dir erstmal die adware zu beseitigen ;)

 
Antwort von GAST | 05.03.2006 - 02:47
oder leichter gesagt, die toolbars (adware) zeichnen jedes gesendete paket auf und protokollieren es in sogenannte Cookies ....und dies geschieht bereits BEIM 3way-handshake ...die verbindungen bleiben einfach halboffen da rechner b bereits sein stack1 gesendet hat ...jedoch nicht an rechner A ..sondern zur adware


stay TunEd
Cyberdemon_98

 
Antwort von GAST | 05.03.2006 - 02:51
dieses problem gibt es übrigens schon jahrelang (udn nur bei wondoze)
...sicher wissen das die entwickler auch ....aber statt sich um die probleme zu kümmern, baden sie lieber in ihrem dreckigen geld
Bill "Gay"ts und Company


Hast du Windoze? oder Arbeitest du bereits an einem PC?

:.::Linux Addict::.:

Verstoß melden
Hast Du eine eigene Frage an unsere Kummer & Sorgen-Experten?

1597 ähnliche Fragen im Forum: 0 passende Dokumente zum Thema:
> Du befindest dich hier: Support-Forum - Kummer & Sorgen
ÄHNLICHE FRAGEN: