Menu schließen

youtube problem

Frage: youtube problem
(23 Antworten)


Autor
Beiträge 1488
2
youtube wird bei mir ständig langsamer..

wollte mir grad n video anschauen, dass lädt jetzt bestimmt noch länger als mit modem, obwohl wir eigentlich 6000dsl geschwindigkeit haben..

kann man da was machen?
Frage von sayyeah93 | am 03.06.2011 - 20:55

 
Antwort von GAST | 03.06.2011 - 20:57
Ich
würde sagen: computer aus und wieder an!


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 20:59
ui.. qualifizierte aussage :D
hier bei ehausis funzt es ja top..


Autor
Beiträge 12
0
Antwort von FeIsMaSt | 03.06.2011 - 21:01
wenn du ein video schaust kannst du unten rechts in der Ecke etwas einstellen, da steht z.B. 360 p (also die Auflösung) wenn du die aufs niedrigste drehst, gehts schneller...

... oder wenn du in deinem Explorer (Mozialla Firefox, internetexploro, GoogleChrome)zu viel tabs auf hast, kann es dadurch langsamer werden :)

 
Antwort von GAST | 03.06.2011 - 21:01
hey! wenn mein computer das macht...maxh ich das immer und es hilft! oder ich stecke denn internetanschluss aus (bei mir kommt das aus der stromdose:) )


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 21:04
ui.. internet aus der dose.. :D
ja stimmt.. manchmal hilft das ja..
ich werds erstmal mit der auflösung versuchen..

 
Antwort von GAST | 03.06.2011 - 21:06
lass meine dose! die ist cool!:)


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 21:14
ich hab nichts gegen dosen..
in schweden hab ich mich mal fast 3wochen lang nur aus dosen ernährt :D..

 
Antwort von GAST | 03.06.2011 - 21:16
Wieso? Weil du nicht kochen kannst?


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 21:19
boah jetzt bin ich beleidigt :(..
nee war ne kanutour.. da gabs nur dosenfutter..
teils sogar brot aus der dose.. ich meine: BROT AUS DER DOSE, WO GIBTS DENN SOWAS NOCH? :)

btw: ich kann kochen.. ziemlich gut sogar..


Autor
Beiträge 0
96
Antwort von Harvard (ehem. Mitglied) | 03.06.2011 - 21:30
Dann wird es an den Servern von YouTube liegen, wenn es bei dir nicht liegt.

 
Antwort von GAST | 03.06.2011 - 21:31
:) ok...ich find das lustig! Du kannst bestimmt keine dosen mehr sehen:)


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 21:33
als ich zuhause war hab ich erstmal n richtig schönes kotelett verdrückt :D.. mit spargel aus der altmark.. den besten den es in deutschland gibt.. man war das lecker..
und die warme dusche nicht zu vergessen..
da fühlt man sich wieder wie im himmel..

ja bestimmt die server..

 
Antwort von GAST | 03.06.2011 - 21:37
:) wie gut das ich noch nie so eine tour gemacht habe:)


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 21:39
das muss man mal gemacht haben..
dann weiß man die zivilisation zu schätzen :D
allerdings ist die landschaft da schon ziemlich cool.. und das wasser.. alles so sauber.. die leute sind auch super nett..
zwar hat sich noch einer bei uns ins bein gehackt und wir mussten ne halbe h paddeln und dann nochma mind ne halbe h bis zum krankenhaus.. aber naja.. nix passiert..:D

 
Antwort von GAST | 03.06.2011 - 22:02
alleine deswegen werde ich das nie machen!


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 22:12
wenn du vorher häufig genug dmax gesehen hast, dann weißte was zu tun ist.. bear grylls lässt grüßen.. :D
so fische fangen und käfer essen und all son zeug, wenn das dosenfutter zu langweilig wird..


Autor
Beiträge 2323
10
Antwort von nosferatu_alucard | 03.06.2011 - 22:28
löscht du deinen cache und deinen tempordner nach dem schließen des browsers?
welchen browser nutzt du?
welches os?
wie sind die ressourcen deines copmuters (ram, cpu, festplatte, freier speicher platz usw)?
hast du bei deinem browser addons zum blocken von unnötigen skripten und blocken von popups?
usw. usw. - wenn du hilfe willst dann musst du alles konkret beschreiben - danke

 
Antwort von GAST | 03.06.2011 - 22:33
ihhhhhhhh! bäh! wie gut das ich das nicht mache! Ich hab ganz vergessen das dein youtube nicht funktioniert!:) geht es wieder?


Autor
Beiträge 1488
2
Antwort von sayyeah93 | 03.06.2011 - 22:34
cache wird nicht angelegt..
firefox 4.(1 glaub ich).. immer der aktuellste..
windows xp sp4 wenn ich nicht irre.. also das aktuellste..
ressourcen.. frag lieber nicht.. allerdings hats vorher ja auch funktioniert.. der lappi is 4 oder 5jahre alt..
Addons: ABP..
hardwarebeschleunigung bei adobe ist aus..
tritt seit vorhin erst auf.. ich glaub jedem video (hab 3versucht, danach keine lust mehr)..

 
Antwort von GAST | 04.06.2011 - 09:05
Hä? Also geht es wieder oder nicht?

Verstoß melden
Hast Du eine eigene Frage an unsere Computer & Technik-Experten?

432 ähnliche Fragen im Forum: 0 passende Dokumente zum Thema:
> Du befindest dich hier: Support-Forum - Computer & Technik
ÄHNLICHE FRAGEN: