Menu schließen

windoof 7 internet

Frage: windoof 7 internet
(37 Antworten)

 
na super..schwester hat sich nen laptop geholt und jez muss das wlan netzwerk mit dem dingen verbunden werden.


hat jemand eine erklärung oder nen tutorial ?
wäre nett!

habe sämtliche windows 7 foren durchgeforscht und lese nur fachchinsisch!

mfg
martin
GAST stellte diese Frage am 23.10.2009 - 22:23


Autor
Beiträge 0
58
Antwort von donytoni (ehem. Mitglied) | 23.10.2009 - 23:46

wenn da steht, dass die Drahtlosnetzwerkverbindungen deaktiviert sind, dann ist Wireless-Lan nicht aktiviert.
Musste gucken, wie du das aktivieren kannst. Gibt es meistens einen Schalter für oder auf der Tastatur nach versteckten Hinweisen gucken.
Wenn dass trotzdem nicht klappt, ist der Wireless-Lan Treiber wahrscheinlich nicht installiert.


Autor
Beiträge 0
58
Antwort von donytoni (ehem. Mitglied) | 23.10.2009 - 23:49
was für Daten sendest du hin und her?
versteh ich nicht.. du musst da nur mit dem Router verbinden, wie bei jedem anderen Windows auch und wenn W-Lan aktiviert ist, dann klappt das normalerweise auch.

 
Antwort von GAST | 23.10.2009 - 23:54
danke ich guck nochmal

mit sendet daten mein ich folgendes ...unten inner taskleiste is doch dieser "pc monitor" auf den klicken kann, da steht dann "aktivität" gesendet /empfangen und son pipa po..und das macht der ja auch ..also ist ja logischerweis alles aktiviert und angeschlatte aber er verweigter mir den zugriff auf das verfl.... netzwerk ! AHHHH


Autor
Beiträge 1594
5
Antwort von muddaz | 23.10.2009 - 23:55
keine oder eingeschränkte konnektivität
entweder hat der router keinen zugang zum inet oder will den laptop net reinlassen^^

 
Antwort von GAST | 23.10.2009 - 23:58
@muddaz: RICHTIG ! genau so stehts da ... zugang hat der router.. ich sitz ja an meinem und schrieb schliesslich mit euch gehe mal davon aus das er den lapi nich rein lassen will... weis da jmd. des problems lösung ?

 
Antwort von GAST | 24.10.2009 - 00:01
ich bin die kommis nur überflogen, aber du musst zuerst einmal die ganzen internet u zugangsdaten vom i-anbieter und vom router eingeben und freischalten lassen.

und danach musst du einfach die freigabe für den lappi freischalten..

 
Antwort von GAST | 24.10.2009 - 00:04
@**moneyü**:

danke fürs lesen , ja gut würd ich gern machen , sag mir bitte wo ...andererseits...ist das wirklihc erforderlich hab das ja schon bei meinem pc gemacht und der funktioniert ja ... eig. muss doch nur der laptop da jez noch "gemeldet" werden.. ich verzweifel langsam ..schmeis morgen die win -rechner ausm stock und kauf mir n apple


Autor
Beiträge 0
58
Antwort von donytoni (ehem. Mitglied) | 24.10.2009 - 00:06
besteht zwischen Router und Laptop eine Verbindung? also hast du nur schwache konnektivität?

 
Antwort von GAST | 24.10.2009 - 00:13
ich würd dir ja gern helfen, jedoch hab ich vista u mit win7 kenne ich mich nicht aus..

aber mal nur so viel


Damit du mit WLAM auf dem Lappi surfen kannst, MUSST du vorher das erste Mal mit einem Internetkabel in die Routereinstellung und dort es freischalten lassen.
ERST dann kannst du mit Wlan im internet surfen..
(is jedenfalls bei mir so)

 
Antwort von GAST | 24.10.2009 - 00:13
ne ziemlich volle und aufm laptop bessere als auf meinem eigentlichen rechner.. baer halt kein zugriff ... sobald ich nen browsr öffne zeigt er halt das typische symbol für kein verbinudngsaubau möglich.

 
Antwort von GAST | 24.10.2009 - 11:16
noch immer nicht weiter =(


Autor
Beiträge 1594
5
Antwort von muddaz | 24.10.2009 - 11:49
also
eine lösung könnte sein das dein router nicht automatisch neue wlan geräte zulässt
bei der fritz.box heißt der menüpunkt "WLAN-Zugang beschränken (MAC-Address-Filter)"
die andere option ist "Wählen Sie diese Option, wenn Sie den WLAN-Zugang auf bestimmte Geräte beschränken wollen. Klicken Sie auf "Neues WLAN-Netzwerkgerät" und tragen Sie die zugehörige MAC-Adresse von Hand ein."

also musst du vll mal im routermenü nachschaun ob du manuell die mac adresse von dem notebook eingeben musst

 
Antwort von GAST | 24.10.2009 - 11:53
wie komme ich den ins routermenü?

habe leider keine frotz sonder nen D-link router...und k.p wie man da rien kommen soll


Autor
Beiträge 1594
5
Antwort von muddaz | 24.10.2009 - 12:24
geb mal im browser 192.168.0.1 ein

 
Antwort von GAST | 24.10.2009 - 12:45
soll der "PIN" wirklich auf dem Router stehen?
versuch es mal mit 12345?!? ansonsten musst du vlt. erst nen pin für den router setzen?

aber die idee mit der router-konfig is ne gute idee...vlt. kannst da den PIN festlegen


Autor
Beiträge 606
5
Antwort von doublesmint | 24.10.2009 - 13:17
bei mir war das so: als ich windows7 installiet hab,hat er während der installation nach dem wep-schlüssel gefragt und konnte sich so dann ins inet verbinden und sich aktivieren,treiber laden etc.

ansonsten müsstest du den doch noch kennen von dem vorigen betriebssystem?


Autor
Beiträge 6130
37
Antwort von RichardLancelot | 26.10.2009 - 12:03
Wenn er Daten sendet, aber du nciht ins Netz kommst, hast du vermutlich keine Namensauflösung. Drücke mal auf die Starttaste und gib in das Suchfeld ganz unten "cmd" ein. Dann drückst du Enter, es öffnet sich ein Commandprompt. In diesem tippst du "ipconfig /all" und postest mal die Ausgabe unterhalb von "Drahtlosnetzwerkadapter" (<- oder so ähnlich)

Verstoß melden
Hast Du eine eigene Frage an unsere Computer & Technik-Experten?

2086 ähnliche Fragen im Forum: 0 passende Dokumente zum Thema:
> Du befindest dich hier: Support-Forum - Computer & Technik
ÄHNLICHE FRAGEN: