Menu schließen

Exel Aufgabe

Frage: Exel Aufgabe
(4 Antworten)


Autor
Beiträge 0
83
Hallo an alle,

folgende Matheaufgabe für die ganz schlauen :P

mit diesem Text soll ich eine Excel Datei anfertigen.

leider schaff ich es nicht zwei WENN-Befehle in einer Zeile zu verknüpfen vielen dank im Vorraus^^

Hier nun die Aufgabe :



Die Bestellmengen der Kunden der Paletto GmbH sind infolge der Bestellmengenrabattaktion

gestiegen.
Daher entschließt sich die Geschäftsleitung, künftig den Bestellmengenrabatt

neu zu stufen:

Wenn die Bestellmenge kleiner als 500 Stück ist,

dann erhält der Kunde keinen Rabatt,

sonst gilt: Wenn die Bestellmenge kleiner als 1500 Stück ist,

dann erhält der Kunde 5 % Rabatt,

sonst erhält der Kunde sogar 10 % Rabatt (jeweils vom Nettowarenwert).
Frage von lil1992paszii (ehem. Mitglied) | am 09.06.2009 - 14:36

 
Antwort von GAST | 09.06.2009 - 18:44
einfach
mehrere spalten benutzen?!


Autor
Beiträge 94
0
Antwort von Mandy9124 | 09.06.2009 - 18:56
ja das würde ich jetzt auch sagen, weiß gar nicht wo genau das problem sein soll

 
Antwort von GAST | 09.06.2009 - 19:25
also ich hab das jetzt mal gelöst ne: in A2 seht der einzelpreis, und in dem C2 steht die bestellanzahl (bei mir hats geklappt) =WENN(C2>=1500;(C2*A$2)-(C2*A$2*0,1);WENN(500>C2;C2*A$2;(C2*A$2)-(C2*A$2*0,05)))


Autor
Beiträge 0
83
Antwort von lil1992paszii (ehem. Mitglied) | 11.06.2009 - 12:30
das ich da nicht selber drauf gekommen bin -.-´

Vielen Dank^^

Verstoß melden
Hast Du eine eigene Frage an unsere Computer & Technik-Experten?

> Du befindest dich hier: Support-Forum - Computer & Technik
ÄHNLICHE FRAGEN: